Error when use SignalR 2.0

first post: hemen_rohani wrote: Hi. I use this project by SignalR 2.0 package but this error show o...

HttpModules and supported state of a SharePoint installation

first post: cheindel wrote: Someone once told me, that you will loose support from Microsoft wh...

latest post: MaxMelcher wrote: I know this is an old one but: I doubt that you loose support - I ...

  • 1-2 of 2 discussions
    • Previous
    • 1
    • Next
    • Showing
    • All
    • discussions